jQuery

Sir Apfelot Blog


10. September 2020
Probleme mit WordPress 5.5

WordPress 5.5 Probleme – das Plugin "jQuery Migrate Helper" könnte (vorübergehend) die Lösung sein…

Die WordPress Version 5.5.1 ist nun schon eine Weile draußen und bei den meisten Blogs lief das Update auf WordPress 5.5 halbwegs sauber durch. Da ich einige Kunden betreue, die mit WordPress Webseiten arbeiten, bekomme […]