Snow Leopard

Sir Apfelot Blog


9. August 2013
Icon frag Sir Apfelot

iMessage unter Mac OS X 10.6

Die Frage ist: Kann man [iMessage->imessage] unter Mac OS X 10.6 (Snow Leopard) verwenden? Antwort: Leider nein. Nicht nur offiziell ist iMessage nur unter OS X 10.8 (Mountain Lion) lauffähig. Auch wenn man sich das Programm von einem anderen Rechner…